Copertina

GUNBUSTER HELP FILE

A.C.C. Project


Help file

Gli HELP FILE

Gli help file sono delle "monografie" compilate in formato hlp o chm, dedicate a singoli anime. Sono opere di divulgazione create con lo scopo di coinvolgere in un comune progetto collaborativo i siti italiani che si occupano di animazione giapponese, selezionandone e riunendone le risorse presenti on-line.

Il "progetto globale" degli help file è stato ideato dopo il successo del prototipo originale dedicato a "Future Boy Conan". Riflettendo lo spirito con il quale fu creato quel file, e la filosofia "informativa" che qualifica da sempre la presenza on-line degli appassionati di anime, gli help file rappresentano una risorsa totalmente gratuita, liberamente consultabile e scaricabile. Per l'esposizione in siti si prega tuttavia di avvisare l'ACC Project.

Massimo De Faveri

A.C.C. Project:
http://digilander.libero.it/jaike/index.htm


VERSIONE

Versione 1.2 - Prima versione ufficiale

Data di rilascio: 23 settembre 2002

4 sezioni HelpFile, 17 sezioni Anime:
- Introduzione
- Vicenda
- Episodi
- Personaggi
- Mezzi
- Evoluzione
- Pregi
- Morale
- Espedienti
- Staff
- Regia
- Character design
- Tempo
- Lezioni
- Astronomia
- Fantascienza
- Versione italiana

Novità rispetto al rilascio precedente (v1.1):
- aggiunte sezioni "Regia" e "Character Design".
A.C.C. Project


Ringraziamenti

CREDITI

L'A.C.C. Project ringrazia:

- Alessio Soldano, webmaster@gunbuster.it, coordinatore e autore di questo file (che rappre-senta la trasposizione in formato chm di Gunbuster "Top o Nerae!", il primo sito italiano dedicato a Gunbuster), per le sezioni: "Introduzione", "Vicenda", "Episodi", "Personaggi", "Mezzi", "Evoluzione", "Pregi", "Morale", "Espedienti", "Staff", "Tempo", "Lezioni", "Astronomia", "Fantascienza", "Versione italiana"

- Kaworo Nagisa, nagisa_kaworu-kun@libero.it, e il sito, http://www.elfantebianco.net/kaworu/, per la sezione "Regia".

- Mangaworld per la sezione "Character Design".

Gunbuster Help File:

Coordinatore, autore sezioni "anime":
Alessio Soldano

Compilatore, autore sezioni "file":
Massimo De Faveri


COPYRIGHT

Gunbuster Copyright © 1988, GAINAX Co. LTD (Jap) / Dynamic Italia (Ita)

Gunbuster Help File © 2002, ACC Project

Vietata la riproduzione di quanto contenuto nelle pagine di questo file senza l'esplicito consenso degli autori.

Per qualsiasi richiesta, contattare l'A.C.C. Project.

jaike@libero.it


anime

GUNBUSTER Top o Nerae!

by Alessio Soldano
 webmaster@gunbuster.it

un'esclusiva:

GUNBUSTER "TOP O NERAE!" SITE
http://www.gunbuster.it
A.C.C PROJECT
 http://digilander.libero.it/jaike/index.htm


Introduzione

Prima di tutto il titolo: "Gunbuster Top o Nerae!" tradotto letteralmente dal giapponese significa "Gunbuster, Punta al Top!".

Si tratta di una serie di sei OAV realizzata dallo studio GAINAX nel 1988 e, purtroppo, mai approdata in versione doppiata nel nostro Paese (sono disponibili infatti solo le prime quattro puntate in versione sottotitolata). Stabilire fra quale genere di produzioni animate collocare Gunbuster non è certo facile; a prima vista potrebbe essere catalogata come serie robotica, visto che Gunbuster è il nome di un robot, ma sarebbe una scelta troppo sbrigativa e superficiale; Gunbuster è anche una serie di carattere amoroso-sentimentale, una serie d'azione, una serie fantascientifica, una serie tragica.... insomma Gunbuster è Gunbuster ^_^ e lo scopo di questo file è proprio quello di chiarire quest'ultima affermazione!

Alessio Soldano.

http://www.gunbuster.it


Vicenda

La vicenda

Gunbuster Top o Nerae! ha inizio quando mancano pochi giorni alla selezione delle due ragazze-piloti che dovranno imbarcarsi per lo spazio per collaborare ad un grande progetto per la sicurezza di tutto il mondo: l'umanità si ritrova ad affrontare la prospettiva di una completa distruzione per mano di alcune forme viventi aliene che, ovviamente puntano all'annientamento degli uomini per la loro stessa sopravvivenza.

Noriko Takaya e Kazumi Amano vengono selezionate e insieme al coach Ota si recano a bordo della nave spaziale Exelion. Già dalle prime missioni che vengono descritte nei primi episodi risulta evidente quale sia il vero nemico di Noriko e compagnia, oltre agli alieni, ovviamente: il tempo. Uno degli aspetti forse più sconvolgenti di Gunbuster Top o Nerae! è infatti il fatto che vengono tenute in considerazione le teorie relativistiche secondo le quali il tempo scorre diversamente per chi si muove a velocità prossime a quella della luce; Noriko e Kazumi si rendono partecipi di diverse accelerazioni a velocità ragguardevoli e questo influenzerà pesantemente la loro vita.

Mentre vicende di carattere sentimentale si incrociano con problemi di carattere tecnico-scientifico, l'umanità prosegue nella sua campagna militare spaziale... Innumerevoli colpi di scena si prospettano all'orizzonte per Noriko Takaya, generosa eroina che segnerà in modo indelebile l'esistenza del mondo per alcuni millenni...

http://www.gunbuster.jt


Episodi
Episodio 1 - | Shock! Io e la Signorina piloti spaziali!
Episodio 2 - | Che audacia! La sfida della ragazza geniale!!
Episodio 3 - | Il primo amore, la prima battaglia
Episodio 4 - | Lancio! L'arma definitiva incompleta
Episodio 5 - | Per favore! Risparmiamo tempo per l'amore
Episodio 6 - | Alla fine del flusso senza fine


Episodio 1

Shock! Io e la Signorina piloti spaziali!

L'episodio si apre con Noriko bambina che legge un tema sul suo papà; Noriko è orgogliosa del padre ma la scena si sposta sui titoli dei giornali che riportano la spiacevole notizia: Yuzo Takaya è morto in uno scontro nello spazio a 250 anni-luce dalla Terra. Nonostante ciò Noriko Takaya vuole seguire le orme del padre, vuole diventare un pilota spaziale. Così Noriko si iscrive alla scuola superiore femminile per piloti spaziali di Okinawa; purtroppo però la ragazza non è molto brava nel pilotare i robot e viene costantemente derisa da alcune sue compagne di corso; solo Kazumi Amano, la migliore studentessa della scuola, difende Noriko e cerca di aiutarla con spiegazioni tecniche e cercando di trasmetterle la sua dedizione al pilotaggio dei robot. Molte ragazze pensano che Noriko possa frequentare quella scuola solo per il nome che porta e i sospetti si trasformano in ira nei suoi confronti quando vengono scelte le due ragazze per la spedizione nello spazio e, nonostante la presenza di ottime candidate, oltre a Kazumi viene selezionata proprio Noriko. Anche la stessa Kazumi è sconvolta e in un concitato dialogo col coach Ota esprime tutte le sue perplessità in merito alla scelta. Ma presto saprà apprezzare i lati positivi di Noriko... Poco dopo ha inizio l'allenamento intensivo (sia dal punto di vista fisico sia psicologico) di Noriko con l'aiuto del coach; il momento chiave dell'episodio si raggiunge quando Kashiwara, la ragazza che aveva maggiori possibilità di essere scelta come compagna di Kazumi per la spedizione spaziale, sfida Noriko a duello con gli RX-7. Presente tutta la scuola, Noriko subisce pesantemente l'ira di Kashiwara-san, quando memore delle parole del coach, decide di fare a modo suo, spegne tutti i monitor del robot e affidandosi solo ai propri sensi colpisce e sconfigge Kashiwara. Pochi giorni dopo Noriko, Kazumi e Ota partono per lo spazio.


Episodio 2

Che audacia! La sfida della ragazza geniale!!

Il secondo episodio si apre con un flash-back sul padre di Noriko che, poco prima della distruzione della Luxion, ripensa alla propria bambina e le chiede scusa per non poter tornare per il suo compleanno. Noriko, Kazumi e il coach arrivano sulla Exelion, che è ancora in fase di costruzione, e qui fanno conoscenza col capitano e con la sovietica Jung Freud. Quest'ultima inizialmente si mostra tutt'altro che gentile con la coppia giapponese; durante il primo addestramento generale alla base, Jung sfida a duello Kazumi (e Noriko) mentre la sua compagna Linda copre la loro "fuga" dall'esercitazione. Nonostante le sue ottime capacità, Jung non riesce ad avere la meglio sulla "Principessa delle Rose" Kazumi. Lo scontro sarebbe destinato a finire in parità quando Noriko, che le stava seguendo, attiva involontariamente l'allarme di una zona segreta della base: viene custodito un esemplare degli alieni che hanno ucciso suo padre. Più tardi Noriko e Kazumi vengono riprese per quanto fatto; Jung si scusa con loro e le invita alla sua festa di compleanno due mesi dopo, in concomitanza con quello di Noriko. Un oggetto non meglio identificato si muove a velocità prossima a quella della luce alle soglie del sistema solare e sorge la necessità di indagare. Vengono mandate proprio Noriko e Kazumi perchè in quanto future piloti del Gunbuster devono fare esperienza coi viaggi a velocità luce. Ota le istruisce sui rischi di questo tipo di operazioni, dato che pochi minuti persi a quelle velocità equivalgono a mesi sulla Terra. La missione ha inizio, dopo un'enorme accelerazione Kazumi e Noriko arrivano vicino all'oggetto misterioso che risulta essere la nave Luxion di Yuzo Takaya. Noriko scatta improvvisamente sulla nave, scopre che sono passati solo due giorni dalla battaglia che costò la vita al padre, ma di quest'ultimo non c'è traccia. Grazie al provvidenziale intervento di Ota, i tre esploratori tornano alla base dopo pochi minuti. Sull'Exelion però sono passati sei mesi, i lavori sono conclusi e Jung vorrebbe festeggiare con Noriko il compleanno. Quest'ultima però è ancora troppo scossa dall'incontro appena avvenuto. Suo padre ha mantenuto la promessa: per l'ultima volta in un certo senso è tornato a casa per il compleanno di Noriko...


Episodio 3

Il primo amore, la prima battaglia.

Durante la notte i membri dell'equipaggio dell'Exelion si ritrovano al buio delle loro cabine e raccontano storie di fantasmi... Per passare il tempo, poi, sia i ragazzi sia le ragazze fanno una sorta di prova di coraggio; la prova a cui si sottopone Noriko consiste nel portare e lasciare un segnale in una remota zona deserta della nave spaziale. Proprio durate questa prova Noriko incontra Smith che, dopo averla spaventata non poco, fa per aiutarla a lasciare il segnale quando i due vengono scoperti dal coach Ota. Per punizione sono costretti a pulire le lenti dei cannoni laser della nave, quando una nuova minaccia aliena si fa avanti. Durante il viaggio sul treno interno alla nave, Smith critica Noriko che sta studiano tecniche di combattimento e le dice che la realtà e la teoria sono due cose diverse; Noriko si difende dicendo che lui non può certo dirle come comportarsi visto che combatte da solo mentre e Kazumi formano una coppia affiatatissima. Poco dopo però Noriko assiste involontariamente ad una discussione fra Ota e Kazumi con quest'ultima che chiede al coah se non sia rischioso far combattere l'inesperta compagna; Noriko viene scoperta ad ascoltare e Kazumi abbandona momentaneamente l'amica. L'unico conforto Noriko lo riceve da Smith che le propone di fare coppia con lui nell'imminente scontro con gli alieni. Così è, ma dopo pochi istanti di combattimento vengono persi tutti i contatti con Smith. Un triste epilogo che sconvolge fortemente Noriko che oltretutto pensa di essere inutile in battaglia; più tardi Noriko si reca nella cabina dove si ritrovano i ragazzi: ora che uno del loro gruppo non ha fatto ritorno e hanno visto il loro vero nemico, i ragazzi hanno qualcosa di più spaventevole delle storie di fantasmi a tenerli svegli durante la notte...


Episodio 4

Lancio! L'arma definitiva incompleta.

Noriko è al centro delle discussioni e dei pettegolezzi di tutte le ragazze, tuttavia non si vede da un po' di tempo; la ragazza sta affrontando un segreto addestramento intensivo preparatorio per il Gunbuster col coach Ota. Al termine di una delle sessioni, Noriko incontra Jung che la sfida in combattimento per verificare la forza della ragazza, invidiosa forse degli insegnamenti che sta ricevendo da Ota. Una volta fuori dall'Exelion, però, Noriko non riesce a trattenere le lacrime nel ripensare a Smith. Più tardi Noriko si riprende un po' ma ora un nuovo pensiero la tormenta, quello di essere così incapace da rischiare seriamente di morire. Nel frattempo Kazumi discute prima con Jung, rimproverandola per aver portato fuori Noriko, e poi con Ota che alla domanda: "Come può una persona che non sa difendere neanche sè stessa difendere la vita degli altri?" risponde dicendo che la faccenda non è ancora conclusa, lasciando intuire un imminente cambiamento. Intanto l'Exelion deve far ritorno sulla Terra e il capitano decide di accelerare oltre la velocità della luce (warp) di modo che gli alieni non possano seguirli e scoprire dove si trova la Terra. Purtroppo però durante questa operazione la nave viene invece scoperta e attaccata. Le cose volgono rapidamente al peggio e Noriko, costretta a rimanere fuori dalla battaglia, si trova ad essere impotente mentre i suoi amici muoiono in combattimento. Allora fra i pensieri di morte e i ricordi di Smith decide che con la morte del ragazzo se ne debbano andare anche i suoi ricordi e la Noriko insicura e inutile. Quando ormai l'Exelion è al limite della resistenza e il capitano medita una manovra estrema, la rigenerata Noriko prende il Gunbuster e entra in battaglia fra lo stupore di tutti. L'arma definitiva non è però ancora finita e ha quindi solo 10 minuti di autonomia (Nota: questa trovata sarà poi alla base del funzionamento degli Eva in Neon Genesis Evangelion, mentre l'umbilical cable verrà anticipato in una delle ultime puntate di Fushigi no Umi no Nadia, opera anche questa della GAINAX). Noriko debella il grosso dell'esercito alieno, ma l'unità più grossa è troppo veloce per lei: decide allora di lasciarsi colpire volontariamente. Una volta a stretto contatto con l'alieno attiva le scariche di corrente dalle braccia e lo distrugge. La Terra per ora è al sicuro e Kazumi, Ota, Jung e compagnia hanno trovato la vera Noriko.


Episodio 5

Per favore! Risparmiamo tempo per l'amore.

Anno 2032: sulla Terra sono passati 10 anni dall'inizio delle avventure di Noriko e Kazumi nello spazio. Le due ragazze ricevono il diploma nella loro vecchia scuola anche se in realtà l'hanno frequentata solo per 4 mesi. Noriko è profondamente turbata e la situazione in cui si trova la rende cosciente di cosa provasse suo padre quando tornava a casa per il compleanno della figlia e la trovava molto cresciuta mentre per lui erano passati solo alcuni giorni. La vita scorre attorno troppo velocemente. Poco dopo mentre discute con Kazumi sulla possibilità di avere dei figli dato che sulla Terra loro avrebbero 27 anni, Noriko incontra Kimiko che ora è sposata e ha una bambina. Non è più la Kimiko spensierata che conosceva, ma una donna responsabile che ha profondamente a cuore la vita di sua figlia tanto che quando il discorso cade sull'Eltreum, nave-scialuppa di salvataggio, Kimiko chiede a Noriko se può fare qualcosa perchè nel caso le cose volgano al peggio almeno Takami si possa salvare. Comunque Noriko non si trova a suo agio con Kimiko, troppi anni le separano. Poco dopo Noriko viene chiamata dal coach Ota e si scopre che quest'ultimo soffre di avvelenamento da onde cosmiche e la sua salute sta venendo meno; si inizia ad intuire che Kazumi è innamorata di Ota e profondamente preoccupata per la sua incolumità. Intanto gli alieni hanno trovato la Terra e si preparano ad un massiccio attacco. Le speranze di sopravvivenza per l'umanità sono pressochè nulle ma Ota propone di scortare l'Exelion, ormai dismessa, in mezzo al fronte nemico e di farla implodere per generare un piccolo buco nero che risucchi gli alieni. Nonostante le critiche dei vari scienziati, non ci sono altre alternative: Noriko e Kazumi partono per la missione col Gunbuster che deve difendere l'Exelion. Kazumi ha il morale a pezzi perchè è consapevole che al loro ritorno saranno passati sei mesi sulla Terra e Ota potrebbe essere già morto nel frattempo. Durante lo scontro con gli alieni Kazumi osserva il cronometro e vede il tempo che passa sulla Terra; è quindi tentata di rallentare ma Noriko la convince ad andare avanti, dato che tutta l'umanità dipende da loro e nel caso dovessero fallire di certo non potrebbe rivedere Ota. La missioni viene completata con successo, le ragazze tornano a casa e trovano Ota in ospedale ad attenderle felice. Noriko ripensa al suo amato Smith, perso per sempre.


Episodio 6

Alla fine del flusso senza fine.

Anno 2048: Kazumi osserva triste la tomba del suo amato Koichiro Ota e viene raggiunta da Reiko Kashiwara che le ricorda come siano cambiate tante cose dall'inizio delle loro avventure: ora Kashiwara è a capo della scuola per piloti di Okinawa mentre Kazumi, divenuta colonnello, è adorata da tutte le allieve della scuola e si appresta a compiere una nuova rischiosissima missione: l'eliminazione definitiva degli alieni. Con una sorta di funivia Kazumi parte per la sua missione e osserva, discutendo con un ufficiale, la Terra sotto di lei: buona parte del globo è stato distrutto dalle onde gravitazionali generate dal buco nero creato dall'Exelion (che ha anche divorato i pianeti esterni del sistema solare) e, nonostante siano passati più di 15 anni, l'umanità non si è ancora completamente ripresa. Il compito di Kazumi è quello di pilotare fino all'Eltreum (ora a capo della nuova gigantesca armata spaziale) la Black Bomb detta anche Buster Machine 3. Quest'ultima, praticamente una bomba delle dimensioni simili a quelle di Giove, deve essere poi condotta al centro dell'insediamento alieno, in mezzo alla galassia, per poi essere attivata di modo da generare un nuovo gigantesco buco nero che risucchi definitivamente gli alieni (oltre che buona parte dell'universo). Kazumi raggiunge quindi con la Buster Machine 3 la flotta spaziale dove Tashiro, Jung e Noriko la attendono. Per loro i 15 anni passati corrispondono a sei mesi circa quindi ormai anche Kazumi è in un certo senso fuori dalla vita di Noriko... tuttavia la felicità di Kazumi quando vede l'amica è enorme; le due in seguito parlano un po' in privato e fra le varie cose Kazumi dà a Noriko una lettera da parte della ormai vecchia Kimiko che chiede alla ex-compagna di classe di provare almeno a tornare entro la vita di Takami; Noriko non può fare a meno di pensare di essere ormai rimasta sola. Ha inizio il conto alla rovescia di un'ora per la deflagrazione della Black Bomb; gli alieni arrivano in quantità impensabili (nell'ordine dei milioni di esemplari) prima del previsto e con lo scopo preciso di distruggere la Buster Machine 3 ignorando il resto della flotta. E' una strenua battaglia ma grazie anche al Gunbuster e al nuovo livello tecnologico raggiunto dagli uomini, la grande bomba viene solo leggermente danneggiata mentre il resto della flotta è decimato. Il conto alla rovescia termina ma la bomba non si innesca completamente e dato che solo il 98% dei reattori funziona: l'umanità sembra spacciata, considerato anche che altri milioni di alieni sono previsti in arrivo a minuti. Allora Noriko decide di andare con Kazumi e il Gunbuster dentro alla Black Bomb per poi fornire l'energia mancante per l'innesco con uno dei due reattori del Gunbuster stesso. La missione parrebbe suicida ma Noriko e Kazumi contano di tornare servendosi dell'altro reattore del Gunbuster. Mentre la coppia si avvia, viene raggiunta da Jung che non vuole lasciarle ma viene convinta a tornare indietro dato che il suo robot non può resistere alle alte pressioni interne alla Black Bomb. Jung promette di dare il bentornato a Noriko e Kazumi al loro ritorno. Infine le due eroine attivano la Black Bomb e fuggono più velocemente possibile e la flotta va in warp verso la Terra. Dopo la fuga dal buco nero che risucchia alieni e galassia, Noriko e Kazumi avvistano finalmente la Terra col loro ormai semi-distrutto Gunbuster: 12.000 anni sono passati sul nostro pianeta e ci sono seri dubbi sul fatto che ci siano ancora forme di vita. Ma una serie di luci comincia a brillare sulla superficie della Terra e va a comporre un messaggio: "Bentornate a casa!"


Personaggi

Noriko Takaya FOTO

Noriko Takaya ( [image]), figlia del noto comandante spaziale Yuzo Takaya, fin da piccola pensa di seguire le orme del padre... Purtroppo però quest'ultimo muore durante uno scontro con le forze aliene quando Noriko è ancora una bambina piccola. A 16 anni Noriko si iscrive alla scuola femminile per piloti spaziali a Okinawa e non è certo fra le migliori... I consigli di Kazumi le tornano molto utili per imparare ad avere fiducia in se stessa e quando si tratta di selezionare le ragazze che prenderanno parte alla missione nello spazio, Noriko scopre di essere stata scelta nonostante ci siano piloti molto più brave di lei. In realtà un grandissimo potenziale si cela in lei e il coach Ota se ne rende conto... sarà lei a pilotare il grande Gunbuster! Generalmente calma, dolce e spesso insicura, Noriko è capace di momenti di vera e propria furia al comando del Gunbuster: nei momenti topici della vicenda sa sempre quello che deve fare ed è sempre estremamente convinta dei propri mezzi e di ciò che vuole ottenere.

Kazumi Amano FOTO

Kazumi Amano ( [image]) è la migliore allieva della scuola per piloti spaziali; tutti le si rivolgono con estrema riverenza (con un ricorrente "Onesama") dato che Kazumi è decisamente ad un livello superiore: le sue capacità tuttavia non dipendono tanto dal talento naturale quanto, soprattutto, dal continuo impegno e dedizione all'addestramento. Alquanto decisa di carattere, dopo i dubbi iniziali sulle capacità di Noriko darà infine fiducia all'amica e crederà fermamente in lei... In definitiva, un profondo legame la unisce a Noriko e questo sarà palese specie quando la situazione temporale si farà complicata...
Il destino farà inoltre sì che anche la vita sentimentale di Kazumi sia profondamente influenzata dal suo compito di pilota spaziale...

Jung Freud FOTO

Jung Freud ( [image]), membro della squadra spaziale sovietica e nota per la sua genialità in combattimento, proviene dalla base lunare e incontra Noriko e Kazumi non appena queste arrivano alla nave spaziale Exelion. Si instaura da subito un rapporto di estrema rivalità specie con la Amano; tuttavia presto i loro scontri saranno sostituiti con quelli molto più seri e impegnativi con gli alieni... In principio arrogante e superficiale nel voler dimostrare la propria superiorità in combattimento, Jung diventa poi ottima amica di Noriko e Kazumi anche se un certa rivalità con quest'ultima rimarrà sempre viva visto che la bella Kazumi riuscirà regolarmente ad appropriarsi di ciò che Jung vorrebbe...

Kimiko Higuchi (Akaiki da sposata) FOTO

Kimiko Akaiki è la migliore amica di Noriko durante il periodo della scuola; quando Noriko parte per lo spazio, Kimiko abbandona ogni progetto di vita militare e in seguito, per tutto il resto della serie, è un po' il simbolo del tempo che passa sulla terra, il suo ricordo infonde continuamente a Noriko un senso di nostalgia e forse anche colpa per aver lasciato la sua amica (e non essere in grado di tornare a salutarla...)
Mentre le vicende relative all'invasione aliena proseguono, Kimiko ha una figlia, Takami, che si affeziona anch'essa a Noriko, colpita forse dalla forte influenza che quest'ultima sembra avere sulla vita della madre. Infine anche Takami si iscriverà alla stessa scuola di Kikimo e della "zia Noriko"..

Reiko Kashiwara FOTO

Kashiwara era colei che avrebbe dovuto partire per lo spazio con Kazumi prima che il coach scegliesse Noriko. Proprio da quest'ultima viene sconfitta durante il primo episodio, quando le potenzialità nascoste di Noriko cominciano a manifestarsi... Reiko avrà modo di rifarsi e di soddisfare le sue manie di potere solo più tardi, grazie ad un'interessante (dal suo punto di vista) evoluzione della situazione alla scuola per aspiranti astronaute...

Smith Toren FOTO

Pilota americano, Smith Toren è l'unico che viene in contro a Noriko nella situazione di smarrimento dovuta alla momentanea sfiducia da parte di Kazumi. E' il primo amore di Noriko e fa coppia con lei in uno scontro nel 3o episodio dato che Kazumi "Onesama" Amano partecipa a quella missione con un'altra partner. Nel seguito della vicenda involontariamente Smith condizionerà profondamente la vita dell'eroina della serie...

Koichiro Ota FOTO

Ota è l'istruttore della scuola spaziale nonchè, in seguito, il vicecomandante della Exelion, l'astronave che funge da quartier generale per le spedizioni nello spazio. Ota ha piena fiducia in Noriko e nelle sue potenzialità che le consentiranno di pilotare il Gunbuster, robot ultrapotente capace di contrastare efficacemente gli alieni. Inoltre Ota è reduce da vecchi scontri nello spazio dove aveva militato assieme al padre di Noriko: durante la sciagurata battaglia in cui perse la vita, l'ammiraglio Takaya rifiutò l'ultimo posto disponibile per fuggire dall'astronave in procinto di essere distrutta per lasciarlo proprio a Ota. Forse anche per questo Koichiro nutre una forte ammirazione, stima e fiducia nei confronti di Noriko.

Tashiro Tatsumi FOTO

Tashiro Tatsumi è il comandante della Exelion, nave a capo della flotta spaziale antialiena nonchè custode del Gunbuster. Nell'ultimo episodio il capitano Tatsumi sarà nuovamente a capo delle operazioni nella Eltreum; essenzialmente Tashiro prende tutte le decisioni sul da farsi e sulle varie strategie militari da seguire, tuttavia la vera decisione definitiva da cui dipende il futuro dell'umanità sarà presa da qulcun altro... o forse sarebbe meglio dire "qualcun'altra"...

Alieni FOTO

Gli alieni, in possesso di un'intelligenza che gli uomini non riescono a comprendere, si comportano come insetti, collaborando gli uni con gli altri per l'evoluzione della loro colonia a spese delle forme di vita che li circondano. L'umanità si trova quindi nella spiacevole situazione di dover sterminare l'implacabile forma di vita aliena o di perire per mano di questa. Le creature aliene non si servono di navicelle dato che sono in grado di volare liberamente nello spazio; impiantano le loro uova sulle stelle per poi covarle e lasciare una scia di distruzione ovunque passino. Gli esemplari più piccoli sono lunghi più di dieci metri mentre i più grossi raggiungono i cento; le loro armi sono esclusivamente di tipo "naturale" tuttavia sopperiscono alle carenze tecnologiche con loro grande numero oltre che con le loro ragguardevoli dimensioni; infine al termine della serie anche gli alieni sono in grado di compiere degli spostamenti warp, ossia a velocità superiore a quella della luce (OK, fantascienza pura, ma necessario per poter giustificare certe situazioni della serie :P)


Mezzi

Gunbuster FOTO

Il Gunbuster è l'arma tecnologicamente più avanzata mai creata dall'uomo se si esclude la Black Bomb (la gigantesca bomba usata nell'ultimo episodio per la battaglia decisiva contro gli alieni), peraltro realizzata più tardi. Il Gunbuster è composto da due unità, le Buster Machine, che possono essere utilizzate indipendentemente o assieme, in seguito ad una spettacolare fusione (come vuole la tradizione delle serie robotiche ^_^). I due moduli in questione sono pilotati da Noriko e Kazumi (anche se in realtà l'unità n.2 era stata affidata a Jung per lo scontro finale, ma quest'ultima la cede a Kazumi) e quando il Gunbuster è assemblato in un unico pezzo i due piloti hanno compiti differenti: Noriko controlla tutte le funzionalità principali del robot, mentre Kazumi funge da navigatore. La cabina di pilotaggio di Noriko ha forma sferica ed utilizza sofisticati sistemi di realtà virtuale che permettono alla ragazza di avere una visione a 360° dello spazio circostante ed una totale immersione nella situazione di combattimento. Se si aggiunge che i movimenti del robot sono controllati attraverso sensori collegati alle braccia e alle gambe del pilota, si vede facilmente come Noriko abbia definitivamente trovato il robot ideale al suo stile di guida, senza troppi monitor da controllare, leve, pulsanti, etc. Inoltre le armi del Gunbuster, attivate da comandi vocali, sono estremamente potenti: si va dai laser montati sulla fronte e sulle mani del robot, ai razzi espulsi dalle dita, a dei potenti elettrodi sistemati sui 4 arti e capaci di trasmettere delle ingenti scariche elettriche agli alieni. E non si sottovaluti la potenza del Buster Shield ^_^ (si tratta di una sorta di mantello del robot, usato come scudo... Veramente ROTFL!)

RX-7 FOTO

Gli RX-7 sono i robot considerati lo stato dell'arte prima dell'avvento del Gunbuster; utilizzati anche per l'addestramento sulla Terra, gli RX-7 sono i mattoni che compongono l'armata robotica nello spazio. Molto più piccoli del Gunbuster (che misura in altezza circa 250 metri), gli RX-7 sono decisamente più deboli e hanno spesso la peggio anche con gli esemplari minori degli alieni; per la battaglia finale viene comunque approntato uno step evolutivo di questi robot di modo da poter affiancare meglio le due Buster Machine.

Luxion FOTO

La Luxion era la prima nave spaziale utilizzata per l'esplorazione della Via Lattea. Proprio durante una di queste perlustrazioni, il 20 dicembre del 2015, l'ammiraglio Yuzo Takaya fu sorpreso insieme al suo equipaggio da un'improvvisa imboscata degli alieni. Le navi spaziali realizzate in seguito furono progettate esplicitamente per combattere gli alieni.

Exelion FOTO

La gloriosa nave spaziale Exelion fu costruita esplicitamente per combattere gli alieni; munita di numerose armi (si immagini il numero dei cannoni laser guardando la figura a lato...), l'Exelion porta a termine diverse missioni nello spazio finchè i progressi nel campo tecnologico non rendono disponibile una nuova generazione di navi spaziali. La fine dell'Exelion viene decretata con una missione "presunta" suicida in cui la nave viene usata come esca e poi fatta implodere per sterminare un grande numero di alieni.

Eltreum FOTO

Infine, l'Eltreum era stata progettata come ultima risorsa per l'umanità, una sorta di scialuppa di salvataggio che avrebbe potuto portare in salvo solo poche persone nel caso la terra venisse attaccata. In realtà alla fine Eltreum fu messa a capo della massiccia ultima spedizione contro gli alieni e proprio da questa nave partirono le direttive per la protezione della Black Bomb prima della deflagrazione.
http://www.gunbuster.it


Analisi

Evoluzione - La serie, i protagonisti

I pregi di Gunbuster Top o Nerae!

Espedienti tecnici

Morale

http://www.gunbuster.jt


Evoluzione

Evoluzione - La serie, i protagonisti

Gunbuster Top o Nerae! potrebbe inizialmente deludervi o comunque fuorviare le vostre aspettative per il resto della serie se vi limitate alla visione dei soli primi due episodi. La prima puntate, infatti, risulta un po' atipica: il ritmo narrativo e temi trattati potrebbe far pensare più che altro ad una serie sportiva o ad uno shojo. Se l'ambientazione della seconda puntata è già quella definitiva del resto della serie, l'aria che si respira è ancora un po' diversa da quella che si avrà nel finale; i primi episodi sono più allegri, spensierati, gioviali, etc. mentre mano a mano che si procede verso i momenti topici della trama l'atmosfera si fa più seria, cupa e soprattutto drammatica. Si può certamente parlare di un'evoluzione della serie di Gunbuster, partita un po' "in sordina" che dà il meglio di sè solo ad ambientazione e personaggi completamente introdotti. Appunto, personaggi: la maturazione di Noriko è veramente impressionante: dalla ragazza insicura e un po' pasticciona che frequenta la scuola di Okinawa si passa alla Noriko che quasi ha smarrito ogni speranza per la propria vita, persi in un attimo il primo amore, la fiducia del proprio idolo nonchè migliore amica, il coraggio di combattere e la fiducia nelle proprie capacità. Quando ormai rischia di essere divorata dalle sue stesse paure, Noriko rinasce, diventa la vera eroina della serie, aggressiva, convinta, sicura, decisa, combattente. Non a caso nel quinto episodio quando lo stremato Ota chiede a Noriko di proteggere Kazumi, le parole del coach a prima vista sembrano un po' insensate (anche la stessa Noriko ripensandoci nella scenda del bagno è perplessa); ma quando poi si tratta di proteggere l'Exelion e con essa il futuro di tutta l'umanità, Noriko non ha dubbi, la loro missione ha la precedenza su tutto, possono vincere, devono vincere. Indipendentemente da cosa ciò possa comportare. Noriko, a differenza di Kazumi, ormai ha abbandonato ogni velleità amoroso-affettiva e non esita certo ad urlare furiosa contro Kazumi per convincerla a combattere (l'audio giapponese rende veramente bene in questa scena ^_^). Ma il vero coraggio e spirito di sacrificio di Noriko si noteranno soprattutto al momento della mancata detonazione della Black Bomb; come dice un "collega" che tiene un sito sempre su Gunbuster: "It is one girl's love for us all, who sacrifices everything, without being forced, without even being asked".

Alessio Soldano.


Pregi

I pregi di Gunbuster Top o Nerae!

Secondo diverse persone Gunbuster Top o Nerae! era stata inizialmente concepita come parodia di altre serie più famose e delle serie robotiche in genere; in effetti a ben guardare alcuni elementi che spingano a considerazioni di questo tipo si potrebbero anche individuare (un esempio? I monitor del Gunbuster retro-illuminati da lampade al neon...), tuttavia alla fine nell'ormai lontano 1988 allo Studio Gainax crearono un vero e proprio capolavoro, capace di brillare di luce propria sotto innumerevoli punti di vista. Gunbuster Top o Nerae! è un grande serie d'azione, ma anche una grande opera comica e drammatica assieme. La trama è eccezionale, l'animazione sempre molto fluida (e non si dimentichi che si tratta di OAV di quasi 15 anni fa...), il character design veramente impeccabile (secondo molti, Gunbuster Top o Nerae! rappresenta il miglior lavoro di Haruiko Mikimoto) e, ultimo ma non per questo meno importante, un'analisi introspettiva dei personaggi decisamente notevole (non a caso questo sarà poi uno degli elementi chiave di Neon Genesis Evangelion). Proprio su quest'ultimo punto, diverse persone hanno osservato come da un certo punto di vista nelle ultime scene, quando le protagoniste tornano verso la Terra col Gunbuster semidistrutto, gli interrogativi sulla salvezza dell'umanità passino un filo in secondo piano rispetto alla fine del tormento spirituale che attanaglia Noriko e Kazumi che finalmente possono vivere nella stessa "dimensione temporale".

Alessio Soldano.


Morale

Gunbuster Top o Nerae! lascia aperte anche certe questioni di carattere morale; in effetti certi temi di questo tipo avrebbero potuto essere meglio sviluppati, ma forse sarebbe servito qualcosa di più di 6 OAV, siamo già molto vicini alla perfezione...
Innanzi tutto, da come vengono presentati gli alieni si capisce come siamo davanti ad una forma di vita alquanto evoluta, dotata di un grande intelligenza. In definitiva si tratta di un insieme di individui molto organizzati che vede l'umanità coma una minaccia per la propria esistenza e proprio per quello mira alla sua distruzione. Viene anticipato un tema che poi ricorrerà in grande stile in Neon Genesis Evangelion con gli Angeli: chi sono i "buoni"? Chi ha detto che l'uomo è buono e in quanto tale ha diritto di uccidere i "cattivi e malvagi" alieni? Si tratta di uccidere o soccombere, certo, ma anche per gli alieni vale lo stesso discorso.

Altra questione morale: l'uomo è padrone dell'universo intero? E' giusto che si arroghi il diritto di distruggere galassie intere risucchiandole col buco nero generato dalla Black Bomb solo perchè così elimina anche gli alieni insettiformi?

Bene, questo è quanto, spero di non avervi tediato più di troppo bensì di avervi incuriositi e stimolati a non perdervi questo capolavoro dell'animazione.

Alessio Sodano.


Espedienti

Espedienti tecnici

Prima di tutto l'ultima puntata: come avrete forse intuito dallo screenshot della sezione "Episodi", l'ultimo OAV della serie è realizzato quasi integralmente in bianco e nero in formato 16:9. Si dice che la Gainax abbia avuto problemi economici durante la realizzazione di Gunbuster Top o Nerae! e abbia deciso di risparmiare optando per una scelta del genere e realizzando con scene fisse tipo schizzi la battaglia finale prima dell'implosione della Black Bomb. Se ciò sia vero sarebbe da verificare, di certo però il fatto che l'intero OAV 6 sia in bianco e nero non fa altro che enfatizzare quel senso di drammaticità che un episodio come quello intende trasmettere allo spettatore; la tristezza della situazione è palpabile, si è consapevoli che qualcosa di realmente tragico sta per accadere e che il futuro dell'intera umanità è in pericolo. Quando poi nell'ultima scena l'inquadratura si sofferma sulla Terra illuminata e come d'incanto tornano i colori, c'è come una sorta di liberazione, di felicità nel vedere i due puntini viola di Noriko e Kazumi che vicini raggiungono la Terra. Il tutto nonostante gli innumerevoli dubbi non fugati, primo fra tutti: cosa è successo sul nostro pianeta in quei 12.000 anni?

Sempre rimando in tema di finale, Jung aveva promesso alle amiche che le avrebbe accolte con un caloroso bentornato e la scritta che compare sulla Terra è proprio la realizzazione della promessa di Jung; vorrebbe esserci scritto "okaerinasai", bentornate, ma in realtà l'ultimo ideogramma della scritta è scritto al contrario, come se fosse visto in uno specchio. Questo potrebbe voler dire che l'umanità è cambiata nel frattempo... anche se resta sempre da capire come Jung sia riuscita a far mantenere la promessa ^_^

Infine farei notare l'uso sapiente dei colori per tutta la durata della serie al fine di trasmettere delle particolare sensazioni. I protagonisti di Gunbster Top o Nerae! non vengono sempre rappresentati illuminati da "luce naturale", ma capita spesso che Noriko, Kazumi, Jung, etc. siano presentate immerse in tonalità di arancione, rosso, viola o grigio, specie quando sono impegnate alla guida dei robot: i colori sono usati per descrivere gli stati d'animo e le personalità dei personaggi.

Alessio Soldano.


Credits

Staff

Hideaki Anno

Haruiko Mikimoto
http://www.gunbuster.jt


Staff_e_cast

Staff & Cast

Director | Anno Hideaki
Director of Animation | Toshiyuki Kubooka Yuji Moriyama
Screenplay | Toshio Okada
Character Design | Haruhiro Mikimoto
Mecha Design | Kazuki Miyatake Koichi Ohata
Musical Soundtrack | Kohei Tanaka
Technical Director | Shoichi Masuo
Storyboards | Shinji Higuchi Anno Hideaki
Production Company | Gainax Co. LTD
Noriko Takaya | Noriko Hidaka
Kazumi Amano | Rei Sakuma
Jung-Freud | Maria Kawamura
Coach Ota | Norio Wakamoto
Kimiko Higuchi/Akai | Yuriko Fuchizaki
Takami Akai | Yuriko Fuchizaki
Smith Toren | Kazuki Yao
Reiko Kashiwara | Masako Katsuki
Captain Toshiro | Tamio Oki
Admiral Takaya | Misashi Hirose


Hideaki Anno

Hideaki Anno, genio visionario dell'animazione Giapponese, nasce il 22 Maggio del 1960, nella città di Ube della prefettura di Yamaguchi, nel sud del Giappone. E' noto per essere un otaku sfegatato ed è rimasto incantato dalla serie di Ultraman, è un appassionato di treni, è vegetariano (come anche due dei suoi personaggi più famosi: Rei di Evangelion e Nadia di Fushigi No Umi No Nadia) e prima di dedicarsi alla produzione degli anime studiava psicologia (e qui si spiegano molte cose...)...

A soli 14 anni visiona la messa in onda della serie anime Space Battleship Yamato e a 19 realizza il suo primo film "Nakamu-Rider", un lavoro parodistico che spaziava su tutti i suoi argomenti preferiti. Entra a far parte di un gruppo di fan chiamato "Group Shado", con il quale inizia a produrre un anime su carta, realizza una parodia di Ultraman assieme ai suoi amici, dal budget di soli 8000 Yen, e a 22 anni fonda la Daicon Film assieme a Takami Akai e Hiroyuki Yamaga, conosciuti alla scuola di Osaka.

Il primo film prodotto dalla Daicon è "Aikoku Sentai Dainippon" per il quale Anno si occupa del mecha-design, effetti speciali e narrazione.
Si reca a Tokyo insieme a Yamaga, ed offre il suo supporto per l'animazione e i lavori di ritocco sull'episodio pilota della serie animata TV "Macross: super Dimension Fortress".

Nell'83 la Daicon Film produce il suo secondo lavoro, intitolato "Il ritorno di Ultraman" che altro non è che una versione estesa di "Ultraman Deluxe", un lavoretto della durata di 3 minuti che Anno aveva realizzato al liceo. Anno lavora anche sull'animazione degli episodi 24 e 27 di Macross, esperienza che giova molto alla sua carriera.

A 24 anni si occupa dell'animazione di 2 grossi film animati: "Nausicaa della Valle Del Vento" e "Macross: Love--Do You Remenber", lavorando su segmenti chiave di entrambi.

Nel Dicembre del 1984 viene fondata la GAINAX.

L'anno successivo Anno lavora al film Royal Space Fort Pilot, e due anni dopo si occupa degli effetti speciali di Royal Space Force--Wings of Honneamise. Lavora anche all'animazione dell'OAV "Metal Skin Panic Madox-01", e dirige uno spot promozionale di 3 minuti per un gioco della Nintendo.

A 28 anni lavora al mecha-design del film "Mobile Suit Gundam: Char's Armageddon" e nello stesso periodo debutta il primo lavoro di direzione professionale di Anno, il primo OAV della serie "Top o Nerae".

Nell'aprile del 1990 esce "Fushigi No Umi No Nadia" (Il mistero della pietra azzurra) che termina nello stesso mese dell'anno seguente

Nel 1992 il maestro Anno lavora all'animazione dell'episodio pilota della versione OAV di Giant Robot e nell'anno seguente inizia finalmente il lavoro di planning su "Evangelion", inoltre pubblica il "Friends of Char's Armageddon" dojinshi.

Nel 1994 il maestro produce "Evangelion" ed assiste ad alcune scene delle serie Sailor Moon R e Sailor Moon S. Evangelion debutta nell'ottobre dell'anno successivo e termina nel Marzo del '96

by Kaworu Nagisa
http://www.elfantebianco.net/kaworu/anno.htm


Haruiro Mikimoto

Haruhiro Mikimoto

Nato il 28.08.1959 a Ogikubo (un quartiere di Tokyo) il nostro vede la luce. Fa tutto l'anno scolastico fino ad entrare alla prestigiosa Università di Keio, famosa specialmente per le sue facoltà d'ingegneria, nota in tutto il Paese, alla quale Mikimoto si iscrive.

Ma dopo aver terminato gli studi, decide di lasciar perdere l'ingegneria, troppo tecnica, per arruolarsi nello studio grafico "Artland" per dare spazio alla sua fantasia. Lo studio Artland ospitava debuttanti nel mondo dell'animazione e verrà poi assorbito dallo Studio Nue, con il quale nel 1982 comincia l'avventura di Mikimoto, al quale fu offerto il character design di Macross, e nel 1983 di Orguss, serie per certi versi simile a Macross, ma non di altrettanto successo.

Nel 1985 si passa a Megazone 23 diviso in tre parti di due capitoli ciascuna.Nel 1988, dopo il "fallimento" della serie Salamander, ispirata al gioco Life Force della Nintendo (intitolato però Salamander in Giappone, da cui il titolo della serie), Mikimoto e i suoi si lanciano nella realizzazione di Gunbuster (titolo originale: Top o Nerae! Gunbuster), che ebbe un grande successo e realizzato in collaborazione con gli studi Gainax (Evangelion, Il mistero della pietra azzurra.

Le ali di Honneamise).Nel 1989 realizza il chara design della protagonista femminile di Gundam 0080, conosciuta in Italia con il nome di Cristina (se non sbaglio, altrimenti prego i fan di Gundam di non lapidarmi…). In seguito il nostro si occupa del charadesign di Macross 2 e di Macross 7.

http://www.mangaworld.it/autori/haruhiro.htm


Scienza

Il tempo

Le lezioni

L'astronomia

La fantascienza

http://www.gunbuster.jt


Tempo

Il tempo

Verrebbe la tentazione di prendere il discorso alla larga facendo a mia volta sfoggia di nozioni, peraltro a livello scolastico, di filosofia a proposito del tempo... ma non mi pare il caso ^_^ Per secoli si è discusso su cosa sia esattamente il tempo e forse, nel suo piccolo, Gunbuster Top o Nerae! propone una sua riflessione a tal proposito.

Tutto nasce dal un certo A. Einstein che nell'ambito dei suoi studi sulla relatività ristretta formulò delle teorie sullo spazio-tempo; in base a dei principi noti come contrazione delle lunghezze e dilatazione dei tempi, un osservatore che si muova a velocità prossima a quella della luce (circa 300 mila chilometri al secondo) percepisce le distante e gli intervalli di tempo diversamente da chi si muove a velocità "normali". Essenzialmente il tempo scorre più lentamente per chi si muove a velocità comparabile a quella della luce (che teoricamente è al limite raggiungibile ma certamente non superabile); esistono anche delle prove sperimentali di questa teoria: i raggi cosmici producono nell'alta atmosfera varie particelle fra cui i muoni che hanno un tempo di vita media fisso, molto piccolo, passato il quale si disintegrano; ora la durata di vita di tali particelle non permetterebbe loro di giungere fin sulla superficie della Terra, eppure se ne misurano. Tutto ciò è possibile perchè il tempo per muoni, che viaggiano praticamente alla velocità della luce, scorre più lentamente e quindi essi "fanno in tempo" ad arrivare fin sulla Terra.

Cosa ha a che vedere ciò con Gunbuster? Beh, Noriko e compagnia compiono frequentemente viaggi a velocità luce e, sorvolando sul fatto che, perlomeno tuttora, sia fantascienza pura pensare di poter accelerare fino a tali velocità, risentono quindi di tali effetti. Contrariamente a quanto accada in tutte le altre serie robotiche, in Gunbuster Top o Nerae! è stato scelto di tenere conto degli effetti relativistici, trasformandoli in uno degli elementi chiave della vicenda.

Noriko rimane quindi un'adolescente mentre Kazumi, Kimiko, Takami, Ota, Kashiwara e gli altri abitanti della Terra, chi più chi meno, invecchiano rispetto a lei... o è lei che non invecchia? Ma qual è allora il vero tempo per Noriko? chi sono i coetanei di Noriko? in che periodo storico vive Noriko? Come si sentiva il padre di Noriko, al suo ritorno ad ogni compleanno della figlia, nel vedere che la sua bambina era cresciuta di un anno rispetto a pochi minuti prima? Ebbene, una cosa è certa, viene meno uno dei capisaldi del nostra usuale vita: il tempo come qualcosa di eterno, immutabile, incorruttibile, preciso tanto da poterci scandire l'esistenza. Forse varrebbe la pena di riprendere in mano le definizioni filosofiche di tempo...

Alessio Soldano
http://www.gunbuster.jt


Le lezioni

Una delle trovate più insolite di Gunbuster Top o Nerae! è che fra una puntata e l'altra della serie vi sono dei divertenti sketch in cui Noriko e Kazumi in versione super-deformed disquisiscono di argomenti scientifici. Nonostante l'evidente comicità delle scenette (con Kazumi che fa la sapientona e Noriko la studentessa spesso poco preparata) i discorsi toccano anche temi tutt'altro che banali: si parla senza troppi problemi di trasformate di Lorentz, effetto Doppler, radiazione cosmica di fondo, buchi neri, ... Ovviamente vengono citate anche cose puramente fantascientifiche come per esempio le teorie sui warp (gli spostamenti nel sub-spazio a velocità superiore a quella della luce che si vedono spesso in Gunbuster oltre che, per dire, nella serie di Star Trek) e il tutto non ha nessuna pretesa di completa correttezza nè tanto meno si vuole insegnare la fisica a qualcuno... però io trovo che questi intervalli siano un tocco sicuramente di classe, una trovata senz'altro originale da parte del pool di produzione di Gunbuster Top o Nerae! Unica nota negativa, peraltro non direttamente imputabile a Gunbuster, riguardo il fatto che per ora pare che Dynamic® nell'adattamento italiano della serie sia intenzionata a tagliare le scenette in questione (nella prima VHS con le puntate 1 e 2 non ve n'è traccia). Per questo motivo se siete interessati a sapere cosa si dica esattamente in questi sketch cliccate qui per scaricare le lezioni; si tratta di un estratto dagli script completi della serie redatti da "Kentaro ONIZUKA".

Alessio Soldano.


L'astronomia

Trattandosi di una serie ambientata per buona parte nello spazio, a Gunbuster Top o Nerae! non potevano certo mancare i riferimenti all'astronomia; la cosa interessante è che anche qui diversi particolari a volte appena accennati ma pur sempre corretti possono colpire un pubblico con un minimo di conoscenze in materia (nello specifico, le cose seguenti io le ho studiate in V liceo scientifico).

Prima di tutto le unità di misura delle lunghezze: come è giusto che sia, anche in Gunbuster si ragiona spesso in parsec, anni-luce e unità astronomiche (U.A.); infatti non vengono affatto tralasciati i dettagli e ogni qual volta sui tratta di descrivere il fronte nemico o di vedere se lo spazio per il warp è sufficiente o quanto manca per raggiungere un certo obbiettivo, vengono forniti dati numerici precisi. Quindi per chi non lo sapesse, l'unità astronomica corrisponde alla distanza media fra la Terra e il Sole, pari a circa 150.000 km; l'anno-luce, come si può intuire dalla semantica, corrisponde alla distanza percorsa in un anno dalla luce e vale quindi 9.467 miliardi di chilometri; infine il parsec (che ha una definizione un po' complessa basata sulla misurazione dell'angolo di parallasse sotto cui vengono visti i corpi celesti) corrisponde a 3,26 anni-luce e vale quindi quasi 31.000 miliardi di chilometri.

Durante il terzo episodio il capitano dell'Exelion si trova a valutare le caratteristiche di una stella e rimane stupito che sia pressapoco una gigante rossa quando in realtà avrebbe dovuto essere una stella di classe G, come il "nostro" sole. Ora le stelle possono essere classificate servendosi di un diagramma detto di Hertzsprung-Russel (dal nome dei due astronomi che lo elaborarono) a seconda della loro magnitudine assoluta (indice della luminosità della stella epurato degli effetti della distanza dell'osservazione) e della loro classe spettrale (ossia del tipo di radiazione emessa e quindi della loro temperatura). Le giganti rosse sono un po' decentrate nel diagramma H-R e sono caratterizzate da una grandissima massa e una temperatura superficiale relativamente bassa (sono di classe K o M e quindi si presentano di colore rosso). Il Sole invece, come giustamente afferma Tashiro, è di classe G (emette luce di colore vicino al giallo) e sta circa in mezzo al diagramma H-R.

Già nel secondo episodio quando viene avvistato un oggetto che si muove a grande velocità e che si rivelerà poi essere la nave spaziale Luxion, un tecnico dell'Exelion afferma che non è possibile avere un'immagine chiara dell'oggetto a causa del suo marcato spostamento Doppler-Lorentz. Ora con Lorentz ci si riferisce alle trasformate di Lorentz (cfr teoria sulla relatività) e quindi al fatto che l'oggetto appaia molto più piccolo di quanto sia in realtà; invece il riferimento a Doppler riguarda il cosiddetto red shift - blue shift: quando si osserva un corpo a grande distanza che si allontana o si avvicina ad elevata velocità, si ha uno spostamento verso il colore rosso o blu della radiazione misurata che è emessa da corpo. Questo espediente è usato in astronomia per stabilire se un certo corpo celeste si avvicina o si allontana da noi.

Ci sono molte altre citazioni interessanti, ma io aggiungerei ancora solo una cosa sui buchi neri, usati in Gunbuster Top o Nerae! nè più nè meno che come degli aspirapolvere per alieni ^_^; essi sono dei corpi celesti caratterizzati da una massa spropositata e dato che a grande massa corrisponde un grande campo gravitazionale generato, essi hanno la capacità di attirare verso di sè tutto quanto ricada all'interno del loro campo. Con "tutto" si intende proprio tutto, onde luminose comprese (ricordo che, sempre in base a nozioni di fisica relativamente recente, anche la luce è caratterizzata da un propria massa, seppur minima, e risente quindi dei campi gravitazionali). Trovo quindi alquanto azzeccata la scelta operata dalla regia di Gunbuster nel momento della nascita del primo buco nero, quello del 5o episodio: silenzio. Solo dopo alcuni istanti, un cupo rombo ma non certo il rumore fragoroso di un'esplosione che ingenuamente ci si sarebbe potuti aspettare sapendo che il tutto era generato dallo scoppio dei motori di una nave spaziale. Ad essere pignoli non si sarebbe dovuto neanche vedere niente (visto che pure la luce viene risucchiata e quindi non può giungere a noi), ma non sarebbe stato un granchè dal punto di vista dello spettacolo... in effetti poi nella realtà i buchi neri non vengono osservati ma si ipotizza la loro esistenza basandosi su comportamenti anomali di altri corpi celesti in una certa zona.

Alessio Soldano.


La fantascienza

Per concludere questo capitolo, alcune considerazioni per dire che Gunbuster resta pur sempre una serie fantascientica, i riferimenti scientifici restano comunque degli elementi in più, ma non il perno della trama. Prima di tutto i vari ritrovati tecnologici (la serie è ambientata attorno al 2015-2040: certo, futuro, ma neanche poi troppo se si considera che fu prodotta nel 1988 e 13 anni già sono passati...) che permettono all'uomo di agire nello spazio come se fosse a casa sua (l'interno dell'Exelion è spettacolare, ci sono anche i treni interni, il solarium, le palestre,...) sono decisamente off-limits. Per il resto l'elemento che forse rende meglio l'idea della fantascienza sono i viaggi warp, a velocità superiore a quella della luce, nel sub-spazio: elementi chiave, certo, per poter pensare ad esempio di sfuggire al campo gravitazionale di un buco nero o anche solo per raggiungere un oggetto che di suo va già alla velocità della luce... ma pur sempre fantasia.

Alessio Soldano.


Versione italiana

Come accennato predentemente, Gunbuster è disponibile nel mondo unicamente doppiato in lingua giapponese; si dice che GAINAX abbia smarrito la traccia audio con i soli effetti, priva del parlato e per questo non sia possibile procedere ad un doppiaggio in altra lingua. Se questa sia effettivamente la realtà non è possibile affermarlo con certezza, ad ogni modo Gunbuster Top o Nerae! è e rimarrà probabilmente sempre in giapponese. Ne segue dunque che necessariamente anche la versione italiana di quest'opera sia necessariamente disponibile in versione giapponese con sottotitoli in italiano; l'edizione è a cura di Dynamic Italia ed è realizzata tecnicamente abbastanza bene; ad esempio i sottotitoli non riguardano solo il parlato ma anche le varie scritte che compaiono abbastanza di frequente. Purtroppo però l'edizione italiana non è priva di difetti, quali l'estrema lentezza delle uscite e il prezzo forse eccessivo considerato che non è stato effetuato alcun ridoppiaggio. L'opera ad ogni modo sarà composta, una volta completate le uscite, da tre VHS contenenti due OAV ciascuna. Va detto comunque che i difetti sopra accennati sono probabilmente imputabili al fatto che Gunbuster Top o Nerae! rimane sempre una serie destinata ad un pubblico relativamente poco vasto e quindi Dynamic Italia non si aspetta certo grandi introiti dalla vendita di queste VHS.

Alessio Soldano.